Ladefehlermeldung

Nach unten

Ladefehlermeldung

Beitrag von ralli11 am Mi 4 Jun 2008 - 18:28


Moin Moin
Dieses Fenster erscheint immer,wenn ich eine Desktopverknüpfung öffne.
Nach 1sek.öffnet sich aber die gewünschte seite.Wenn ich die Seite schliesse,
ist das fenster noch da.Ich muss es immer extra schliessen.Wenn das Fenster
auf ist,was ich ja bei einer geöffneten seite nicht sehen kann,kann ich auch
keine zweite seite (Bilder oder so)öffnen.Ich muss immer erst das doofe Fenster
schliessen. Hau Drauf Ralli
avatar
ralli11
Snowball
Snowball

Anzahl der Beiträge : 5
Ort : Dortmund & Upgant-Schott
Anmeldedatum : 23.02.08

Benutzerprofil anzeigen http://abelitz.chapso.de

Nach oben Nach unten

Re: Ladefehlermeldung

Beitrag von Mod Dennis am Mi 4 Jun 2008 - 18:52

Tu doch deine H bei den Favoriten rein ;). Da geht es dann bestimmt

_________________
Forum
Website
avatar
Mod Dennis
Ice ViP
Ice ViP

Anzahl der Beiträge : 455
Alter : 25
Ort : Wertheim / BW
Anmeldedatum : 29.02.08

Benutzerprofil anzeigen http://dennis93.chapso.de

Nach oben Nach unten

Re: Ladefehlermeldung

Beitrag von Mod Jasper Hale am Mi 4 Jun 2008 - 19:37

Oder du machst eine neue Desktopverknüpfung deiner Site!
avatar
Mod Jasper Hale
Ice ViP
Ice ViP

Anzahl der Beiträge : 111
Alter : 23
Ort : Mönchengladbach
Coins: :
Anmeldedatum : 14.05.08

Benutzerprofil anzeigen http://bloor.forumieren.de

Nach oben Nach unten

Re: Ladefehlermeldung

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten